Başlığı Yazdır
FlashChat_v608
uluyaylam
kurasını bilen varmı nasıl kura bilirim
 
Google Adsence
18/08/2017 05:56


Reklam Botu

Mesaj: n^x
Katılım: Asla

IP: Yok  
jetli715
arkadaşım v.7 01.xx uymluğu şimdilik yok
 
YILDIRIM
Bende çalşıyor arkadaşım flashchat 5.11 ama 6.08 i denemedim oda çalışması lazım...

Uluyaylam flashchat i ftp ile klasöre at.
Adres çubuğuna
http://www.siteadı.com/flashchat/install.php yaz gerekli dosyalara yazma izni ver 777 kurmayı deneyebilirsin...

Not : server safe mode açık olması lazım açık değilse host firmasından safe mode un açılmasını talep edebilirsin...
 
jetli715
arkadaşım dene kurmaya çalıştım kuramadım flashchat kurumda fusion v7.00.05 ve v6 görmüştüm v.7 01.xx uymluğu yoktu
 
uluyaylam
dosyayı nereye atmamız gerek
 
jetli715
site dosyarını olduğu bölüm yani (httpdocs) içine
 
uluyaylam
olmu yor ne denedim se kuramadım sayfa hata veri yor bu şekilde kuru yorum dosyayı kök dizine attım olmu yor
http://www.siteadı.com/flashchat/install.php
 
YILDIRIM
5.11 de fusion 7 var jetli arkadaşım .... ana klasörün içine flashchat klasörünü attıgın zaman olması lazım sayfa hata veriyor diyorsun o zaman klasör içinde klasör vardır dikkat et ona bazen flashchat_v608 yazar klasöre girersin chat klasörü çıkar öyle ise chat klasörünü atman lazım bak chat klasörü varmı onunda içinde install.php olması lazım eğer böyle ise www.siteadı.com/chat/install.php olur...
 
uluyaylam
kurdum ama kulanıcı giriş yapı yorum hatalı diyor solda sohbet odası açı yor http://www.uluyay...asayfa.php
 
YILDIRIM
Uluyaylam inceledim üye oldum chat açmıyor yanlış kurulmuş olabilir.
 
AvaLoN
Yanlış kurulumdan ziyade arkadaşlar flaash chat halen daha tam olarak fusion v7 ye uygun hale gelmedi.
 
YILDIRIM
Avalon hocam , Bende tam olarak çalışyor 2 yıl önce 4.06 ile başladım 5.00 ı kurdum son olarakta 5.11 i kurdum hiç sorun yok hepsi fusion ile tam uyumlu olarak çalıştı... Öncede dedim 6.08 i denemedim 5.11 den memnunum ... isteyen olursa 5.11 i paylaşırım...
 
efsaneprens
YILDIRIM tarafından yazılan metin:
Avalon hocam , Bende tam olarak çalışyor 2 yıl önce 4.06 ile başladım 5.00 ı kurdum son olarakta 5.11 i kurdum hiç sorun yok hepsi fusion ile tam uyumlu olarak çalıştı... Öncede dedim 6.08 i denemedim 5.11 den memnunum ... isteyen olursa 5.11 i paylaşırım...


Paylaşırsanız sevinirim.
 
AvaLoN
7.01 versiyonunda deneme yaptım bir paket hazırladım sorunsuz olarak çalışıyor lakin nedense admin paneli türkçe yapamadım :lol:
 
YILDIRIM
Buyrun Flash Chat 5.11 :

http://www.engeld.../Fc511.rar
Düzenleyen YILDIRIM Düzenleme Tarihi: 16/03/2011 22:34
 
jetli715
sağol tşkok
 
AvaLoN
YILDIRIM tarafından yazılan metin:
Buyrun Flash Chat 5.11 :

http://www.engeld.../Fc511.rar


İnşallah bunun admin paneli türkçedir Grin
 
Atlanılacak Forum: